ANSYS dudas con versiones

http://www.ansys.com/
kunfuso
Mensajes: 2
Registrado: Julio 4th, 2013, 12:07 pm
Contactar:

ANSYS dudas con versiones

Mensaje sin leer por kunfuso » Julio 4th, 2013, 12:49 pm

Hola, buenos dias:

Soy novato en este foro como en sistemas de CAE, resulta que voy a comenzar el proyecto fin de carrera, para realizar el diseño del difusor de un quemador por medio de FLUENT. Ahora bien para poder trabajar en dicho proyecto desde casa me debo instalar al menos la aplicación de Fluent como Gambit para crear los mallados y posteriormente simular los distintos difusores. Y por ello quería pediros consejo :

-Los ordenadores del laboratorio creo que tenían el Fluent v.6.4 y tambien el Gambit v.2.3 que creo son dos aplicaciones distintas en esas versiones, mientras que en las versiones sucesivas creo que Fluent como Gambit forman como módulos de Ansys Fluent. Por ello pregunto ¿que versión me recomendáis?
-¿Me podrías facilitar enlaces de descarga de dichas programa que estén activos?¿Es que lo he intentado con los que hay en otros hilos y todos están caídos o eso creo?

Disculpad si he puesto este tema en el lugar menos indicado, la verdad que ando un poco perdido, estaría agradecido que alguien me echase un clave.

Muchas gracias
Saludos

Responder

Volver a “Ansys”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados