Centro de mecanizado Lagun GVC 1000 (problema elécrtrico)

Responder
Avatar de Usuario
produz
Mensajes: 7
Registrado: Mar Mar 09, 2021 3:19 pm
Ubicación: Madrid

Hola buenas tardes.
Tenemos un centro de mecanizado Lagun de 1000 de recorridos y ha estado dandonos bastante el coñazo por que había días que arrancabas la máquina y le entraba la potencia y otros días no.
Resulta que es el aparato o dispositivo SIEMENS de la parte central de la foto que por lo visto interiormente no hace buen contacto y simplemente dándole unos golpecitos suaves se soluciona el problema.
El caso es que vale mas de 300€ y se corre el riesgo de que algún día deje de funcionar completamente.
La pregunta es : sabe alguien si se puede desmontar fácilmente y arreglarlo?

Imagen
Avatar de Usuario
Carlostecnic
Mensajes: 8
Registrado: Mié Mar 03, 2021 1:23 pm
Ubicación: Polinyà
Contactar:

Buenas tardes !!

Venden unos sprays para circuitos electronicos, puedes mirar de probarlo para ver si mecanicamente se solventa el problema.

Pero piensa que son aparatos que tienen vida util,
Reapreta las borneras con la maquina parada. Mira que no tenga ningun terminal de los cables medio roto y haga mal contacto.

Saludos
Carlos Carmona

Responsable técnico comercial

WHATSSAPP+34 628724786
carloscs@traviscnc.com
www.traviscnc.com
Avatar de Usuario
produz
Mensajes: 7
Registrado: Mar Mar 09, 2021 3:19 pm
Ubicación: Madrid

He reapretado los bornes, aparentemente no estaba ninguno suelto o flojo.
Te refieres a que compre un spray como el de la imagen y rocíe al dispositivo en cuestión?
muchas gracias :)

Imagen
Responder

Volver a “Máquinas de Fresado”