InventorCAM/Solidcam 2010 - HOTFILE

http://www.solidcam.com/
alexrod
Mensajes: 16
Registrado: Diciembre 30th, 2009, 9:42 pm
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por alexrod » Febrero 9th, 2010, 7:39 pm

Buen dia a todos.
Alguno de ustedes a podido instalar el programa??

saludos.

Avatar de Usuario
megacam
Moderador Global
Moderador Global
Mensajes: 13577
Registrado: Enero 18th, 2009, 12:13 am
Ubicación: barcelona
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por megacam » Febrero 9th, 2010, 7:47 pm

Hola alexrod he encontrado esto en esta pagina http://www.hao007/.net/bbs/thread-16038-1-2.html

thank you vimlar, this one is running verry good in Inventor 2010 with Solidcam 2009 lic from SolidUser.
Inventorcam 2010 SP0 <-> Solidcam 2009 SP1.1 -> same build date of dll`s , only the PlugIn Files in .../IV/ are different, copy and past, ready and have fun with youre lang! (another build date will produce crashes doing this ...)
Thats Great!!!

traducido

gracias vimlar, éste se está ejecutando en verry good Inventor 2010, con SolidCAM de 2009 Lic. SolidUser.
Inventorcam 2010 SP0 <-> SolidCAM 2009 SP1.1 -> misma fecha de creación de dll `s, sólo los archivos de plugin en ... / IV / son diferentes, copiar y pegar, listo y diviértete con lang youre! (otra fecha de compilación se producen accidentes de hacer esto ...)
Thats great!

alexrod
Mensajes: 16
Registrado: Diciembre 30th, 2009, 9:42 pm
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por alexrod » Febrero 9th, 2010, 7:49 pm

a lo mejor el problema es que tengo instalado inventor 2009 profesionall en lugar de 2010, tendre que descargar el 2010 y hay provar verdad??

Muchisimas gracias.

Avatar de Usuario
megacam
Moderador Global
Moderador Global
Mensajes: 13577
Registrado: Enero 18th, 2009, 12:13 am
Ubicación: barcelona
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por megacam » Febrero 9th, 2010, 7:58 pm

de nada compañero para eso estamos ( ayudar en lo que se pueda ) ahora si te funciona ponlo para que lo sepan los demas y como lo has hecho.

Un saludo :wave:

alexrod
Mensajes: 16
Registrado: Diciembre 30th, 2009, 9:42 pm
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por alexrod » Febrero 11th, 2010, 4:52 pm

jajaja,,

Aun no puedo instalarlo soy demasiado chafa.

espero un dia poderlo hechar a andar.

yo tenia instalado el inventor 2009 desde hace un buen tiempo.

1.-Primero instale el archivo que estaba en la carpeta !emulator/ hasp4_driver_setup/hdd32.exe

2.-despues instale el cam.

3.-despues en la carpeta !emulator/x64/installemulator.exe, le doy doble click teniendo abierto el inventor,pero no pasa nada.

4.-cuando le doy abrir a cualquier funcion del cam sale el letrero."no answer from NetHASP License Manager(15).

hasta aqui mi trsite realidad.

saludos.

Avatar de Usuario
megacam
Moderador Global
Moderador Global
Mensajes: 13577
Registrado: Enero 18th, 2009, 12:13 am
Ubicación: barcelona
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por megacam » Febrero 11th, 2010, 5:52 pm

Hola alexrod dejame que esta noche mire a ver si te encuentro algo bueno que te pueda ayudar.... please wait :taunt:

alexrod
Mensajes: 16
Registrado: Diciembre 30th, 2009, 9:42 pm
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por alexrod » Marzo 2nd, 2010, 1:59 am

megacam escribió:Hola alexrod dejame que esta noche mire a ver si te encuentro algo bueno que te pueda ayudar.... please wait :taunt:
Hola espero te encuentres bien??

Aun no has podido encontrar algo?, estuve mucho tiempo fuera me operaron de emergencia desde el 12 de febrero y apenas me estan trallendo una pc a mis manos.

Espero me puedas ayudar.

saludos.

Avatar de Usuario
Mondeo14
Mensajes: 35
Registrado: Marzo 6th, 2009, 9:17 pm
Ubicación: Navarra
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por Mondeo14 » Noviembre 18th, 2010, 9:30 pm

Hola, llevo unos días buscando una solución para este programa, estoy muy interesado en el. ¿Habéis encontrado alguna "medicina" que sea válida para funcionar como si fuese original?.

Gracias de antemano a todos.
Saludos, Mondi.

washeroter
Mensajes: 1
Registrado: Octubre 10th, 2013, 11:52 pm
Ubicación: Argentina
Contactar:

Re: InventorCAM/Solidcam 2010 - HOTFILE

Mensaje sin leer por washeroter » Octubre 11th, 2013, 12:18 am

Alguno tiene el inventor cam "crackeado"??? me podrán pasar un link o torrent?? no lo puedo conseguir por ningún lado.
Muchas gracias.

Responder

Volver a “SolidCam”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados